Blender для начинающих/Меню: различия между версиями

Перейти к навигации Перейти к поиску
{{BlenderBook|BlenderLogo Меню}}
=3D View=
==Меню View==
[[File:BlenderMenu1.jpg|frameless]]
# Команды Toggle Maximize Area увеличит до максимальных размеров то окно, в котором Вы последний раз работали.
# Можно включить или выключить отображение панели инструментов нажав на Tool Shelf.
# Также есть возможность скрыть или показать панель свойств объекта.
==Меню Select==
==Меню Add==
==Меню Object==
5266

правок

Навигация